[Xposed Framework] modules that are running on Lollipop

xposed

Pre Requirements :-
Xposed Framework

MODULES that compatible with Lollipop :-

Source: XDA Developers